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Chapter 1
Introducing Jaws PDF Editor
Welcome to Jaws PDF Editor from Global Graphics Software. Jaws PDF Editor allows 
you to open and work with PDF documents. Using the tools in Jaws PDF Editor, you 
can insert comments, comment text, add and change bookmarks, and apply new 
security settings to a PDF file. 

Jaws PDF Editor is an ideal tool for group working, as it allows you to gather 
comments from multiple sources and import them into one master PDF document. 

What are PDF files?
A Portable Document Format (PDF) file captures all the elements that make up a 
page, such as text, graphics and page layout, and displays them exactly as they 
appeared on the original page. Use Jaws PDF Editor to view a PDF file and add 
comments to the document. To create a PDF file, use Jaws PDF Creator, also from 
Global Graphics. 

Jaws PDF Editor at a glance
With Jaws PDF Editor you can work with PDF documents in the following ways: 

• Open, view and print PDF documents: this also includes 40-bit and 128-bit 
encrypted PDF files.

• Use bookmarks, page lists and thumbnails to navigate a PDF document. 

• Integrate Jaws PDF Editor into Internet Explorer. 
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• Add comments and comment text with strike-outs, highlights and underlines and 
share them with other Jaws PDF Editor users using the import/export options. 

• Insert, delete, reorder, rotate and extract pages from a PDF document. 

• Prepare a PDF file for distribution using the built-in Jaws PDF Editor wizards. 

About this manual
This manual is a guide to using Jaws PDF Editor and is comprised of the following 
sections: 

• “Getting to know Jaws PDF Editor” on page 14 describes the Jaws PDF Editor 
application window and the tools that are available to you when working with PDF 
documents. 

• “Working with Jaws PDF Editor” on page 35 describes how to open, print and save 
PDF documents. 

• “Working with Text” on page 47 describes how you can work with text in Jaws PDF 
Editor. 

• “Working with Bookmarks” on page 50 describes how you can work with 
bookmarks in Jaws PDF Editor. 

• “Working with Comments” on page 58 describes how you can work with comments 
in Jaws PDF Editor. 

• “Working with Pages” on page 64 describes how you can work with pages in Jaws 
PDF Editor. 

• “Document Security” on page 70 describes the security features that you can apply 
to PDF documents with Jaws PDF Editor. 

• “Preparing a PDF Document for Distribution” on page 74 describes the Finish 
Document Wizard which takes you through all the steps necessary to properly 
prepare a PDF document for distribution. 

• “Reference Section” on page 76 describes technical features of Jaws PDF Editor. 

This manual is also available from within the Jaws PDF Editor application. To access 
it, click the Help menu and select User Guide. 
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Contacting the Jaws PDF Editor team
You can contact the Jaws PDF Editor team at: 

Global Graphics Software Limited
Barrington Hall
Barrington
Cambridge, CB2 5RG
United Kingdom
Tel: +44 (0) 1223 873 800
Fax: +44 (0) 1223 873 873

Or via e-mail at: sales@jawspdf.com

When reporting any issues, please quote your build number (listed in brackets in the 
About Box) and your platform details.

Jaws PDF Editor support
Technical support for Jaws PDF Editor is available from the Jaws PDF Editor web site: 
www.jawspdf.com. 
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Chapter 2
Installing PDF Editor
This section describes how to install Jaws PDF Editor. 

NOTE: Jaws PDF Editor version 2 is a free upgrade to registered users of Jaws PDF Editor version 1, 
but you require a new license number to use it. If you are a registered user and did not receive 
a new license number, contact your distributor or visit www.jawspdf.com.

You must uninstall Jaws PDF Editor version 1 before you install version 2. 

To uninstall:

1 Open the Windows Control Panel.

2 Double-click the Add/Remove Programs icon and select Jaws PDF Editor from 
the list of installed programs.

3 Click Remove to uninstall Jaws PDF Editor.

4 In Windows Explorer, navigate to the Program Files/Jaws PDF Editor folder 
and then delete the Jaws PDF Editor folder.

Once you have uninstalled version 1, you can install version 2, as described below.
INSTALLING PDF EDITOR  INDEX | CONTENTS | �>10<�
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Installation procedure
After downloading the Jaws PDF Editor installation file from www.jawspdf.com or 
getting the installation file from your distributor, you are ready to install 
Jaws PDF Editor. Before installing, check that your system has the necessary system 
resources to run Jaws PDF Editor, which are listed in Table 2.1. 

To install Jaws PDF Editor, do the following: 

1 Navigate to the installation file Jaws PDF Editor x.x.exe, where x.x is the 
version number. 

2 Double-click the installation program to start the installation wizard. The wizard will 
guide you through the installation procedure. 

Figure 2.1 Jaws PDF Editor InstallShield Wizard

3 In the wizard, enter a user name and a company name. If you are evaluating 
Jaws PDF Editor, leave the License field as “TRIAL”, or, if you have purchased a 
license, enter it here. You may evaluate Jaws PDF Editor for 14 days, after which you 
must enter a license key to continue to use the program. You must also choose 
whether to install Jaws PDF Editor so that it is available to all users of the computer 
or just the registered user.

4 You may select an installation folder for Jaws PDF Editor or leave the installation 
folder at the default setting, C:\Program Files\Global Graphics\Jaws PDF 
Editor\.
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5 Click Next to install the program files and click Finish to close the wizard.

Jaws PDF Editor is now installed and can be started from the shortcut placed on your 
Windows desktop, or from the Jaws PDF Editor program group in your Start menu. 

NOTE: If a PDF File Association dialog box appears when you first start Jaws PDF Editor, you must 
also set your application preferences.

Jaws PDF Editor system requirements
Before installing Jaws PDF Editor check that your system has the necessary system 
components, as listed in Table 2.1. 

Entering your Jaws PDF Editor license number
You can enter your Jaws PDF Editor license number after installation by opening the 
About dialog box in the Help menu, and clicking the Enter License Number button. 

Uninstalling Jaws PDF Editor
If you wish to uninstall Jaws PDF Editor, do the following:

1 Open the Windows Control Panel.

Table 2.1 System requirements for Jaws PDF Editor 

Operating System: Windows 98/SE, Windows ME, Windows NT 4.0 with 
Service Pack 3, Windows 2000 or Windows XP

Processor: Minimum: Pentium, 50 MHz
Recommended: Pentium, 333 MHz or above.

Memory (RAM): Minimum: Windows 98/ME/NT 4.0 - 32MB 
Windows 2000/XP - 64MB
Recommended: Windows 98/ME/NT 4.0 - 64MB 
Windows 2000/XP - 128MB

Disk space: 16 MB of free space

Web Browser: Internet Explorer 5.5 or later required for browser integration. 
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2 Double-click Add/Remove Programs and select Jaws PDF Editor from the list of 
installed programs. 

3 Click Remove to remove Jaws PDF Editor.
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Chapter 3
Getting to know Jaws PDF Editor
This section describes the Jaws PDF Editor application window and the tools that are 
available to you when working with PDF documents. 

The Jaws PDF Editor application window
The Jaws PDF Editor application window (Figure 3.1) opens when you start the 
application.

Figure 3.1 Jaws PDF Editor application window

Document 
Pane
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Toolbars area

Document 
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The Jaws PDF Editor application window contains the following main areas: 

Document navigation tools: Shows tools which allow you to resize the page and 
navigate through a document. 

Toolbars area: Shows the docked toolbars that are currently selected. You can 
undock a toolbar by dragging it off the Toolbars area, or to dock a toolbar, drag it 
back to the Toolbars area. If a particular toolbar is not displayed, click Tools > 
Customize and select the appropriate check box from the list of toolbars that are 
available. 

Document Pane: Displays the current PDF document page. This page can be 
resized to suit your viewing preferences using the tools in the Document navigation 
toolbar.

Action Pane: Displays a list of bookmarks, comments and pages that are present in 
the document. If the Action Pane is hidden, select Window > Action Pane to dis-
play it.

You can also open multiple PDF documents at the same time, allowing you to view 
two or more pages and drag and drop comments between the two PDFs. Use 
Window > Tile Horizontally/Vertically to tile the open pages, or arrange the pages 
as you want in Jaws PDF Editor. 

Undocking toolbars
The toolbars and the Action Pane can be undocked and moved from their default 
positions in the Jaws PDF Editor application window. Once a toolbar or the Action 
Pane is undocked it can be positioned anywhere on your screen, and may be placed 
at the most convenient location as you work with a document.

Figure 3.2 Toolbar move bars 

Move bars
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To undock a toolbar or the Action Pane:

1 Click and hold your cursor on the “move bar” of the toolbar or Action Pane. 

2 With the mouse button held down, drag the toolbar onto your Windows desktop 
and release the mouse button. 

Double-click the toolbar title bar to quickly re-dock it back to its last position, or, drag 
the toolbar to the toolbar area to reposition it. 

Figure 3.3 Toolbars and the Action pane undocked

Customizing Jaws PDF Editor
To suit your working preferences, toolbars, buttons and keyboard shortcuts can be 
customized in Jaws PDF Editor. For example, you can show and hide toolbars, add 
and remove buttons from toolbars, and assign new keyboard shortcuts to editing 
operations. Customization options are available in the Customize dialog box (Tools 
> Customize) and are described in the following sections. 

Floating Action 
Pane

Floating 
Bookmarks 
toolbar
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Customizing toolbars
To hide or show toolbars: 

1 Select Tools > Customize > Toolbars to open the Toolbars dialog box. 

2 From the list of toolbars that are available, select the check boxes of the toolbars you 
want to show, and clear the check boxes for the toolbars you want to hide. 

3 Click Close to apply your settings and close the Customize dialog box. 

Figure 3.4 The Customize Toolbars dialog box

Customizing buttons
To add or remove buttons from toolbars, use the options in the Customize Buttons 
dialog box (Figure 3.5), as follows: 

1 Select Tools > Customize > Buttons to open the Customize Buttons dialog box.

2 From the list of buttons that are available, select the button you want to add.

3 Drag and drop the button in the desired position. 
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Use a similar action to remove a button from a toolbar, but this time drag the button 
from the toolbar back to the Customize Button dialog box. 

Figure 3.5 The Customize Buttons dialog box

Customizing tooltips and icons
To show tooltips when you point to a button and to show large icons in the toolbars, 
use the options in the Customize Options dialog box (Figure 3.6), as follows: 

1 Select Tools > Customize > Options to open the Customize Options dialog box.

2 Set the following options: 

Show Tooltips on toolbar: Select this check box to show pop-up tooltips when you 
hover your cursor over a button. 

Show shortcut keys in Tooltips: Select this check box to show the keyboard 
shortcut assigned to the button when you hover your cursor over a button.
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Large icons: Select this check box to display buttons with large icons. 

Figure 3.6 The Customize Options dialog box

Customizing keyboard shortcuts
To customize the keyboard shortcuts, use the options in the Keyboard Shortcuts 
dialog box (Figure 3.7), as follows: 

1 Select Tools > Customize and select the Keyboard Shortcuts tab.

2 Using the Ctrl, Shift and Alt check boxes, assign a key combination to the command 
that you want to change. For example, to assign Alt+F12 to “Single Page Mode”, 
select the Alt check box and clear the Ctrl and Shift check boxes, and click the Keys
button and click F12 in the keyboard layout that appears. 

Jaws PDF Editor will notify you if you attempt to assign a keyboard shortcut that is 
already in use. You are given the choice to reassign the shortcut to the new 
command, which removes it from the old command, or you can return to the 
Customize dialog box to enter another key combination.

3 Do the same for any of the other commands that you want to change then click 
Close to save your new settings and close the Customize dialog box. 
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To reset a command, select the command you want to reset and click the Reset
button. To reset all commands, click the Reset All button.

Figure 3.7 The Customize Keyboard Shortcuts dialog box

Saving and loading customization settings 
Jaws PDF Editor allows you to save your customization settings to a file. To do this, 
click the Save Settings button in the Customize Dialog box (Tools > Customize), and 
enter a name for the customization file. 

To load a customization file, click the Load Settings button and open the file you want 
to use. 
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Jaws PDF Editor toolbars
The tools that are available in Jaws PDF Editor, and the default toolbars that they 
appear in are shown below. 

Navigation toolbar
Use the navigation tools to move through the pages of a PDF document. 

Figure 3.8 Navigation toolbar

From left to right, the following tools are available: 

First Page | Previous Page | Page _ of _ | Next Page | Last Page

Default status is on.

See “Navigation controls” on page 39 for more details.

File toolbar
Use the file tools to open, save and print a PDF document. 

Figure 3.9 The File toolbar

The following tools are available: 

Open | Save | Print to default printer| Print Preview

Default status is on.

See “Working with Jaws PDF Editor” on page 35 for more details.
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General toolbar
Use the scroll mode tool in the General toolbar to “drag” pages in a PDF document 
as you read through a document. 

Figure 3.10 The General toolbar

Default status is on.

See “Working with Jaws PDF Editor” on page 35 for more details.

Edit toolbar
Use the edit tools to select text in a PDF document and to undo and redo changes 
that you might have made to a PDF file. 

Figure 3.11 The Edit toolbar

The following tools are available:

Copy Text | Select Lines of Text | Select Areas of Text | Undo | Redo

Default status is on.

See “Tools for working with text” on page 47 for more details.

Find toolbar
Use the find tools to locate text in a PDF document. 

Figure 3.12 The Find toolbar
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The following tools are available: 

Find | Find Next

Default status is on.

Info toolbar
Use the information tools to open the PDF document properties dialog box and to 
access Jaws PDF Editor program options. 

Figure 3.13 The Info toolbar

The following tools are available: 

Document Settings | Finish Document Wizard | Program Options

Default status is on.

See “Document settings” on page 41, “Using the Finish Document Wizard” on 
page 74 and “Setting Jaws PDF Editor properties” on page 27 for more details.

Help toolbar
Use the help tool to open the online help for Jaws PDF Editor. 

Figure 3.14 The Help toolbar

Default status is off.
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Product toolbar
Use the product tool to open the Jaws PDF Technologies web page, where you can 
read about other Jaws products and access technical information. 

Figure 3.15 The Product toolbar

Default status is on.

Zoom toolbar
Use the zoom tools to resize the pages in a PDF document and to resize the 
Document pane. 

Figure 3.16 The Zoom toolbar

The following tools are available: 

Zoom Box | Zoom Out | Zoom Levels | Zoom In | Fit Page | Fit Width | Actual 
Size | Full Screen

Default status is on.

See “Resizing pages” on page 37 for more details.

View toolbar
Use the view tools to retrace the pages you have viewed and to set continuous or 
single page view. 

Figure 3.17 The View toolbar
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The following tools are available: 

Previous View | Next View | Single Page mode | Continuous Page mode

Default status is on.

See “Revisiting viewed pages” on page 40 and “Scrolling pages” on page 38 for more 
details.

Bookmark Styles toolbar
Use the bookmark styles tools to set the properties for bookmarks in a PDF 
document. 

Figure 3.18 The Bookmark Styles toolbar

The following tools are available: 

Style name | Color | Bold | Italic | 

Default location is on the Bookmarks tab of the Action Pane.

See “Formatting bookmarks” on page 55 for more details.

Bookmarks toolbar
Use the bookmarks tools to work with bookmarks in a PDF document. 

Figure 3.19 The Bookmarks toolbar

The following tools are available: 

Add Bookmark | Add Bookmark from Text | Add Area Bookmark | Delete 
Bookmark | Move Bookmark Up | Move Bookmark Down | Outdent Bookmark | 
Indent Bookmark | Bookmark Properties | Quick Format Bookmarks | Quick Set 
All Bookmark Zoom Levels | Expand Collapse Bookmark
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Default location is on the Bookmarks tab of the Action Pane.

See “Working with Bookmarks” on page 50 for more details.

Comments Sort toolbar
Use the comments sort tools to organize the comments in a PDF document. Sort 
comments by page, type, caption or date. 

Figure 3.20 The Comments Sort toolbar

Default status is on, and default location is on the Comments tab of the Action Pane.

See “Using the Action Pane to view comments” on page 61 for more details.

Comments toolbar
Use the comments tools to work with comments in a PDF document. 

Figure 3.21 The Comments toolbar

The following tools are available: 

Note | Highlight | Highlight Area| Underline| Underline Area| Strikeout | Strikeout
Area| Delete Comment | Show/Hide Comments | Import Comments | Export 
Comments | Comment Properties | Send To

Default location is on the Comments tab of the Action Pane.

See “Working with Comments” on page 58 for more details.
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Pages toolbar
Use the page tools to work with pages in a PDF document. 

Figure 3.22 The Pages toolbar

The following tools are available: 

Insert Pages | Extract Pages | Delete Pages | Rotate Page Right | Rotate Page Left 
| Apply Page Order Updates| Cancel Page Order Updates

Default position is in the Pages tab of the Action Pane. 

See “Working with Pages” on page 64 for more details.

Pages View toolbar
Use the pages view tools to see pages in the Action Pane as thumbnails or as pages.

Figure 3.23 The Pages toolbar

Default location is on the Pages tab of the Action Pane.

See “Viewing pages in the Action Pane” on page 65 for more details.

Setting Jaws PDF Editor properties
Jaws PDF Editor allows you to specify options for bookmarks, comments, display, edit 
confirmations, file associations, and general settings. The options are available in the 
Options dialog box, which can be opened by selecting Tools > Options. Each option 
is described in the following sections. 

To restore the styles back to their default settings, click the Restore Defaults button. 
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Bookmarks styles 
The Bookmarks Styles dialog box shows the bookmark styles that have been supplied 
with Jaws PDF Editor. If the styles do not suit your requirements you can redefine 
them to suit your own preferences. 

Figure 3.24 Bookmark options

The options for defining bookmark styles are as follows: 

Style Name: Enter a name for the style. Choose a name that will help you to select 
the correct bookmark style. 

Font Color: Select the color you want to use for the bookmark style from the 
drop-down list. 

Bold: Click this option if you want to format the bookmark text in bold. 

Italic: Click this option if you want to format the bookmark text in italic. 
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Comment options
The Comment options allow you to define the appearance of your comments. You 
may want to do this so your comments can easily be distinguished, which may be 
important when they are imported into a “master” PDF file with many other 
comments. 

Figure 3.25 Comment options

Set the following options:

Caption: Enter a title bar caption for your comment windows. Comment windows 
allow you to enter additional information relating to the comment. The new settings 
will be used on all new comments; they have no effect on comments that are 
already present in the document. 

Color: Choose the color you want to use for the comment from the drop-down 
list. The new settings do not effect comments that are already present in the 
document. 

Automatically open comment window: When this check box is selected, a com-
ment window opens each time you add a comment of that type. The comment 
window allows you to enter extra information relating to the comment. Double-
click a comment to open it.

Enable adding multiple comments: When this option is selected, Jaws PDF Editor 
allows you to continue adding other comments of that comment type. This option 
is the default in all the comment types. 
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Display options
The Display options are used to control updating, line and path display, and text 
greeking in PDF documents. 

Figure 3.26 Display options

Set the following options:

Fit Page zoom level when window size changes: Select this check box to let Jaws 
PDF Editor automatically resize the page so it always fits inside its containing 
window. 

Fit Width zoom level when window size changes: Select this check box to let Jaws 
PDF Editor automatically resize the page so its width always fits inside its containing 
window. 

View Smoother: Select this check box to allow best quality viewing of documents. 
This may cause some pages (especially those with a large graphical content), to dis-
play more slowly. Try clearing this check box if slow page display is a problem on 
your system. 

Enable Text Greeking: Select this check box to enable text greeking. Greeking 
occurs when text is deemed too small to read and is substituted by gray boxes. If 
greeking causes issues with other page elements, clear this check box to disable 
greeking. 
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Edit Confirmations options 
The Edit Confirmations options allow you to select which edit types have to be 
confirmed before they can be implemented. 

Figure 3.27 Edit Confirmations options

Set the following options:

Confirm Delete Comments: Select this check box to display a confirmation dialog 
before deleting a comment. 

Confirm Delete Pages: Select this check box to display a confirmation dialog before 
deleting pages from a PDF document. 

Confirm Deletion of Pages on Extraction: Select this check box to display a confir-
mation dialog before deleting extracted pages from a PDF document. 

Confirm Insert Pages: Select this check box to display a confirmation dialog before 
inserting pages into a PDF document. 

Confirm Rotate Pages: Select this check box to display a confirmation dialog before 
rotating pages. 

Confirm Security Settings changes: Select this check box to display a confirmation 
dialog before changes to security settings are made. 

Confirm Document Information changes: Select this check box to display a confir-
mation dialog before changes to the PDF file’s Document Information are made. 
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Confirm Quick Format Bookmarks: Select this check box to display a confirmation 
dialog before format changes are made to bookmarks. 

Confirm Quick Set Bookmark Zoom Level: Select this check box to display a con-
firmation dialog before zoom level changes are made to bookmarks. 

File Associations options 
The File Associations options allow you to enable Jaws PDF Editor as the default 
application for viewing PDF file types. 

Figure 3.28 File Association options

Set the following options:

PDF: Select this option if you want PDF (*.pdf) files to be associated with Jaws 
PDF Editor. 

Jaws PDF Editor should check to see if it is the default application: Select this 
option if you want Jaws PDF Editor to check if it is the default PDF reader/editor on 
your system each time it is started. 
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General options
The General options allow you to select the default options to use when a PDF file 
is opened, such as, zoom level, opening page number, display units, and the opening 
action. 

Figure 3.29 General options

Set the following options:

Open page number: Enter the PDF document page number you want Jaws PDF 
Editor to go to when it opens a PDF file. Keep in mind that PDF page numbers are 
not necessarily the same as those printed within your PDF document, which are 
known as the folios. For instance, folios may not include the title page, contents list 
and copyright page. PDF document page numbering includes every page in a 
document, starting at the beginning. This option has no effect unless Open at 
Default Page & Zoom has been selected in the Open Action option. 

Zoom level: Enter the zoom level you want Jaws PDF Editor to use when a PDF 
document is opened. This option has no effect unless Open at Default Page & 
Zoom has been chosen in Open Action. 

Open action: Select the default action to perform when a PDF document is 
opened. The available options are: 

– Use PDF open settings: Uses the options that are embedded in the PDF file.
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– Use Default Page & Zoom: Uses the options specified in Open page number and 
Zoom level when opening a PDF file. 

– Always open Action Pane: Select this option to display the Action Pane when 
Jaws PDF Editor is started. 

Splash screen on startup: Select this option to display the splash screen when Jaws 
PDF Editor is started. 

Progress indicator: Select this option to display a progress indicator when Jaws PDF 
Editor is performing an action, such as saving a PDF file to disk. 

Open dialog on startup: Select this option to open the Open dialog box, which 
allows you to select and open a PDF file, when Jaws PDF Editor is started. 

Comment and Bookmark text display size: Choose the default text size to use in 
comments and bookmarks. This control does not change a PDF document, just the 
way in which text is displayed in comments and bookmarks on your system. 

Document size display units: Choose the default display unit you want to use in 
Jaws PDF Editor. The available options are: System (uses your system’s Regional 
Options, Measurement setting), Inches, Centimeters, and Points. 

Enable web browser integration: Select this option if you want to open PDF docu-
ments from the web in your web browser. Clear this check box to open them in 
Jaws PDF Editor. 

Recent File List: Choose the number of recently opened PDFs you want Jaws PDF 
Editor to remember. The recent file list is located at the foot of the File menu. 
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Chapter 4
Working with Jaws PDF Editor
This section describes the basics of working with PDF documents: opening a PDF file, 
navigating through a document, printing pages, saving your comments and viewing 
PDF document information. 

Tools for working with PDF files
Tools for working with PDF files can be found in the File toolbar (Figure 4.1). 

Figure 4.1 The File toolbar

If you do not have this toolbar available, ensure the File check box is selected in the 
Toolbars tab of the Customize dialog box (Tools > Customize). 

Opening a PDF file
In Jaws PDF Editor there are several ways to open a PDF file:

• Click the Open button: select the PDF file you want to open, and then click Open. 

• Click File > Open: select the PDF file you want to open, and then click Open.

• Use the keyboard shortcut Ctrl+O: select the PDF file you want to open, and then 
click Open.
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• Select the PDF file from the list of recently opened PDFs: this option is only valid if 
you have already used one of the other three methods to open the same PDF file. 

Jaws PDF Editor allows you to have multiple PDF documents open at the same time. 
To switch between open PDF documents, use the keyboard shortcut CTRL+Tab or 
select the PDF document you want to view from the Window menu. 

If you want to see more than one PDF document at the same time, resize the 
window and position it in the Document pane to suit your needs, or use the Tile and 
Cascade options, which are available from the Window menu. 

Figure 4.2 Jaws PDF Editor showing multiple open PDF documents

Viewing web PDF files
Jaws PDF Editor can display PDF documents from the web either in your web 
browser (Internet Explorer 5.5 or later), or in a separate Jaws PDF Editor window. 
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The first time you start Jaws PDF Editor, you will be asked if you want to enable web 
browser integration (Figure 4.3). If you select the Enable web browser integration
check box, web PDF files will be displayed in your browser. Jaws PDF Editor 
functionality is limited within your browser. 

NOTE: The Enable web browser integration option is also available under General Options (Tools > 
Options). 

Figure 4.3 PDF File Association options

If you prefer to view web PDF files in Jaws PDF Editor, clear the Enable web browser 
integration check box. When you then click a PDF file on the web, Jaws PDF Editor 
will start and display the document. 

Reading a PDF document
Jaws PDF Editor provides tools that can help you read a PDF file and find your way 
around a large document. Pages can be resized to make them easier to see, you can 
jump directly to a page number, step through a document page by page, or scroll the 
pages as you read them.

Resizing pages
Due to the nature of PDF documents, pages can be resized to a high magnification 
without loss of quality to the text. Vector graphics can also be enlarged without losing 
image quality, however, you may notice a slight degrading of quality when enlarging 
bitmap images. 
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Use the tools in the Zoom toolbar (Figure 4.4) to resize pages in a PDF document. 
Jaws PDF Editor supports zoom resolutions from 5% – 1600%, more than enough 
scope to see the finest details on a page. Enter the required resolution directly into 
the text box in the toolbar, select it from the drop-down list, or click the + and –
buttons to resize the pages in increments of 20%. 

Figure 4.4 Zoom toolbar

To instantly resize a page to the size of your Document Pane window, click the Fit 
Page, Fit Width, Actual Size or Full Screen buttons (shown in Figure 4.4). 

Full Screen mode
PDF documents may also be viewed in full screen mode. Full screen mode is useful 
for presentations, as all comments, menus, toolbars and the title bar are turned off. 

Use your Page Down and Page Up keys to navigate between pages when operating 
in full screen mode, and press Escape to exit Full Screen mode.

Scrolling pages
You can use the Scroll tool to drag pages up or down with your mouse. If you cannot 
drag past the top and bottom edge of a page, ensure you have Continuous Page 
Mode selected in the View toolbar (shown below). 

Figure 4.5 View toolbar showing page mode buttons

You can also use your mouse wheel to scroll through a document, which you may 
find more convenient and quicker. Note that you must not press the wheel button 
when scrolling, otherwise you will zoom into the page.

Page Zoom tools Page resize tools

Continuous page 
mode

Single page mode
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Navigation controls 
The Navigation toolbar (Figure 4.6) allows you to navigate a page at a time, jump to 
the first or last page, or go to a specified page number. 

Figure 4.6 Navigation toolbar

Using bookmarks, comments and page thumbnails
You can also navigate the pages in a PDF document by clicking a bookmark, comment 
or page thumbnail to jump directly to the referenced page. Available from the Action 
pane (Window > Action Pane), bookmarks, comments and page thumbnails provide 
a useful aid to locating information in a PDF document. 

Figure 4.7 Action pane with Bookmarks tab selected

Bookmarks
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Hyperlinks
Jaws PDF Editor supports hyperlinks in a PDF document. Hyperlinks allow you to 
jump to related areas of interest within the document, or to a related web page, 
which can be opened in Jaws PDF Editor or in your default web browser, depending 
on the setting for Enable web browser integration in “General options” on page 33. 

NOTE: Jaws PDF Editor does not allow you to add hyperlinks to a PDF document. 

Revisiting viewed pages
The Previous View and Next View buttons (Figure 4.8) allow you to step through 
your previous page views. For example, if you change the page view to fit the page 
in the window and then you zoom in on a small portion of the same page, clicking 
previous view will also step you back through these different views of the same page.

Figure 4.8 View toolbar showing View buttons

Printing a PDF document
There are several ways to print a PDF document in Jaws PDF Editor:

• Click the Print button: this method outputs the whole document to your default 
printer. 

• Click File > Print: select the appropriate options for printer, page range, number of 
copies, and so on, and then click OK. 

• Use the keyboard shortcut Ctrl+P: select the appropriate options for printer, page 
range, number of copies, and so on, and then click OK. 

NOTE: You can also preview your document before printing it using the Print Preview button in the 
same location.

Next View

Previous View
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Saving a PDF file
There are several ways to save a PDF document. 

To save the current PDF file:

• Click the Save button, File > Save, or use the keyboard shortcut Ctrl+S. 

To save a copy of the current PDF file:

• Click File > Save As and enter a new name. 

Closing a PDF file
There are several ways to close a document in Jaws PDF Editor: 

• Click File > Close to close the current PDF document, or click File > Close all to 
close all open documents. If you have made changes to a PDF document since it was 
last saved, Jaws PDF Editor prompts you to save the PDF file before closing it. 

• Use the keyboard shortcut Ctrl+F4. 

• Click the Window’s Close button “X” in the top right of the window. 

To close Jaws PDF Editor, use the command File > Exit. Before closing, Jaws PDF 
Editor checks that all open PDF documents have been saved. 

Document settings
Jaws PDF Editor allows you to view information for the current PDF document. 
Details for general information (title, subject, author and keywords), the fonts that 
are present in the document, the initial opening page number and zoom level, as well 
as the security features that are present, are all available from the Document Settings 
dialog box.
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To open the Document Settings dialog box, click the Document Settings button in 
the Info toolbar (shown below) or click File > Document Settings. 

Figure 4.9 The Info toolbar

General Information
The options in the General Info dialog box (Figure 4.10) provides information for the 
PDF document, including the source application, the PDF file generating program, the 
date when the PDF file was created and the last time it was modified, and also allows 
you to enter a title, subject, author, and keywords for the PDF document. 

Figure 4.10 The General info dialog box

Font Information
The following font information is available for a document in Jaws PDF Editor: 

Original font: Lists the fonts used in the original document from which the PDF 
document was created. 

Type: Lists the font types used in the original document, such as Type1, Type3 or 
TrueType fonts. 

Document 
Settings button
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Encoding: Lists the font encoding methods.

Used font: Lists the font used to display text. This can be the original font (which 
has been embedded), a subset of the original or a substitute font. 

Type: Lists the font type of the Used Font types. 

Figure 4.11 The Font Info dialog box

When displaying or printing fonts that have not been embedded in the PDF
document, Jaws PDF Editor substitutes them with Base 14 PostScript language fonts. 
Depending on which fonts are being substituted, the quality of the finished PDF 
document may be affected. If fidelity to the source document is important, you 
should ensure that all fonts are embedded in your PDF documents when they are 
created. 

The Base 14 consists of the following fonts: 

• Times, Times Italic, Times Bold, Times Bold Italic

• Helvetica, Helvetica Oblique, Helvetica Bold, Helvetica Bold Oblique

• Courier, Courier Oblique, Courier Bold, Courier Bold 
Oblique

• Symbol Σψµβολ

• Zapf Dingbats Zapf Dingbats
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Security Information
The Security Settings dialog box (Figure 4.12) provides information on the PDF file 
security settings.

Figure 4.12 Security Settings dialog box

To remove the security settings that are in force in the PDF file, click the Remove File 
Security button and enter the Change Document Security password if prompted. To 
change the security settings, click the Set File Security button (again, you may need 
to enter the Change Document Security password if this has been set in the PDF 
file). See Chapter 9, “Document Security” for more information on PDF file security. 
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PDF file default opening options 
The options in the Document Open Settings dialog box (Figure 4.13) determine how 
the PDF file will display when opened. Note that these settings will be overruled if 
the general Open Action option is set to Use Default Page and Zoom. See 
“General options” on page 33 for information on setting Open Action options. 

Figure 4.13 Open Settings dialog box

Set the following options: 

Open to Page: Enter the page number you want the document to open at. Keep in 
mind that PDF document page numbers are not necessarily the same as those used 
in your PDF document, which are known as the folios. For instance, your folios may 
not include the title page, contents list and copyright page. PDF document page 
numbering includes every page in a document, starting at the first page.

Zoom level: Select the default zoom level to use when the document is opened.

Page View: Select the default page view to use when the document is opened. The 
options in Page View are as follows: 

Default—displays a default page mode setting for the application;

Continuous—allows pages to be scrolled;

Single page—pages are displayed one at a time.

Action pane: Choose how you want the Action pane to appear when the docu-
ment is opened. Select from, Closed, Open to bookmarks or Open to thumbnails.
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Open in Full Screen mode:  Select this check box to open the PDF document in 
full screen mode. 

Hide menus: Select this check box to hide Jaws PDF Editor menus when the PDF 
document is opened.

Hide toolbars: Select this check box to hide All toolbars or All except navigation 
toolbars when the PDF document is opened. 
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Chapter 5
Working with Text
This section describes how you can work with text in a PDF document. 

Tools for working with text
The tools for working with text can be found in the Edit and Find toolbars (Figure 
5.1). 

Figure 5.1 Edit and Find toolbars

If you do not have these toolbars available, ensure the Edit and Find check boxes are 
selected in the Toolbars tab of the Customize dialog box (Tools > Customize). 

Selecting and copying text
Jaws PDF Editor allows you to select and copy text in a PDF document. Once copied, 
the text can be pasted into another Windows application, such as a word processor. 
The Select Line tool allows you to mark lines (or individual words) for copying. The 
Select Area tool allows you to mark an area on the page. All text within the marked 
area will then be selected (graphics are ignored by Jaws PDF Editor). 

To select and copy text:

1 Open the page that contains the text you want to copy. 
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2 Select the text you want to copy:

• to copy a word or a line of text, click the Select Lines of Text tool in the Edit 
toolbar and drag your cursor over the text. 

• to copy a paragraph or a similarly large body of text, click the Select Area of Text
tool in the Edit toolbar and drag your cursor over the area you want to mark. 

3 Click the Copy Text tool, also in the Edit toolbar.

The copied text can now be pasted into another application. 

NOTE: You can also cut, copy and paste text within a comment. 

Finding text
To find text in a document use the Find tools. You can search for a word or a phrase. 
If the text is found, Jaws PDF Editor opens the page and highlights the words on the 
page. 

To find a word or phrase:

1 Click the Find tool in the Find toolbar. The Find dialog box opens (Figure 5.2). 

Figure 5.2 The Find dialog box

2 Set the following options:

Find What: Enter the word or phrase you want to search for.

Match whole words only: Select this check box to match whole words only, that is, 
do not match words where the word you are searching for is part of another word. 

Match case: Select this check box to consider case when searching for words. Only 
words which match the text and case entered in the Find What text box will be 
found. 

Direction: Select the direction you want to search from the current page. 
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3 Click Find Next when you have made your selections to search the document. 

4 Click Find Again to continue searching the document after the text has been found. 
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Chapter 6
Working with Bookmarks
Jaws PDF Editor allows you to add new bookmarks to a PDF document, remove 
existing bookmarks, and apply formatting styles to give your document a clear 
bookmark structure. 

Tools for working with bookmarks
The tools for working with bookmarks can be found in the Bookmarks toolbar
(Figure 6.1), which by default is located in the Bookmarks tab of the Action Pane. 

Figure 6.1 Bookmarks toolbar

If you do not have these toolbars available, ensure the Bookmarks check box is 
selected in the Toolbars tab of the Customize dialog box (Tools > Customize). 

Viewing bookmarks in the Action Pane
Bookmarks that have been added to a PDF document are listed in the Action Pane 
under the Bookmarks tab. If you are unable to see the Action Pane, click Windows 
> Action Pane, or click the Action Pane button located in the lower left corner of 
the Document Pane. 
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Bookmark levels
Depending on how the bookmarks have been set up in a document, bookmarks may 
contain branches and sub-branches, as shown in Figure 6.2. Click the + to expand a 
bookmark and view its sub-branches, or use the Expand/Collapse Bookmarks
button in the Bookmarks toolbar. 

Figure 6.2 Action Pane Bookmarks tab 

Adding new bookmarks
With Jaws PDF Editor you can add new bookmarks to a PDF document that link to 
a page, to a line of text, or to an area on a page. The Destination Zoom controls that 
are available when you add a bookmark allow you to resize the bookmarked area to 
suit your preference. 

To add a bookmarked page:

1 Click the Add Bookmark tool or select Action > Bookmarks > Add Bookmark. 

Bookmark tools

Branch with 
sub-branch
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2 With the Bookmark tool selected, click in the document at the place you want to 
add a bookmark. The New Bookmark dialog box opens (Figure 6.3). 

Figure 6.3 New Bookmark dialog box

3 In the New Bookmark dialog box, set the following options:

Name: The text you enter is displayed in the bookmarks list. 

Style: Select a bookmark style from the drop-down list or use the bookmark 
formatting tools to create your own style.

Bookmark Position: Use the up and down buttons to position the new bookmark 
in the bookmark list, which is shown in the window. Use the left and right buttons to 
promote and demote bookmarks (demoted bookmarks appear as sub-branches).

Destination Zoom: Select the zoom setting to use when opening the bookmarked 
page. Choose from: 

• Inherit last user zoom: Opens the page using the zoom level in effect when the 
bookmark was clicked.

• Current zoom level: Opens the page at the zoom level used when the bookmark 
was added. 

• Actual size (100%): Opens the page at the actual page size.

• Custom: Opens the page at the zoom level entered here.

• Fit width: Opens the page zoomed to the width of the Document pane.

Bookmark 
formatting tools
WORKING WITH BOOKMARKS  INDEX | CONTENTS | �>52<�



JAWS PDF EDITOR™ 2

WORKING WITH BOOKMARKS  INDEX | CONTENTS | �>53<�
• Fit page: Opens the page zoomed to the size of the Document pane.

• Fit entire selected area: Only active when the Add Area Bookmark tool has been 
used. Opens the selected area zoomed to the size of the Document pane.

• Fit entire selected area width: Only active when the Add Area Bookmark tool 
has been used. Opens the selected area width, zoomed to the width of the 
Document pane. 

4 Click OK to create the new bookmark. 

Adding text and area bookmarks
Text and page area bookmarks can be added to a PDF document with Jaws PDF 
Editor. Clicking a text or area bookmark opens the bookmarked page, taking readers 
directly to the relevant information.

To add a text bookmark:

1 Open the page that contains the text you want to bookmark.

2 Click the Add Bookmarks from text tool in the Bookmarks toolbar. 

3 Drag the cursor over the text you want to bookmark. The New Bookmark dialog 
box opens (Figure 6.3, page 52) when you release the mouse button, with the 
selected text entered as the bookmark name. 

4 Use the options in the New Bookmark dialog box (described in “Adding new 
bookmarks” on page 51) to format your bookmark, and then click OK to add the 
new bookmark. 

To add a page area bookmark:

1 Open the page containing the text you want to bookmark.

2 Click the Add Area Bookmarks tool in the Bookmarks toolbar. 

3 Drag the cursor over the area you want to bookmark. The New Bookmark dialog 
box opens (Figure 6.3, page 52) when you release the mouse. 

4 Using the options in the New Bookmark dialog box (described in “Adding new 
bookmarks” on page 51), add a name for the new bookmark and, if necessary, 
format the new bookmark and select a destination zoom. 

5 Click OK to create the new bookmark.
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Moving bookmarks
Jaws PDF Editor allows you to reorganize your bookmarks to better suit your 
requirements. You can move bookmarks up and down, and promote (outdent) and 
demote (indent) them. When you move a bookmark any attached sub-branches are 
also moved. Similarly, promoting or demoting a bookmark also promotes and 
demotes its sub-branches. 

Figure 6.4 Bookmarks toolbar showing bookmark move tools

To move, promote and demote a bookmark:

1 Open the Action pane (Window > Action Pane), if it is not already open, and click 
the Bookmarks tab. 

2 Select the bookmark that you want to move, promote or demote. 

• To move a bookmark: click the Move Bookmark Up or Move Bookmark Down
buttons in the Bookmarks toolbar (Figure 6.1, page 50). As you click notice how 
the bookmark moves in the direction you have selected. 

• To promote or demote a bookmark: click the Outdent Bookmark or Indent 
Bookmark buttons in the Bookmarks toolbar (Figure 6.1, page 50). As you click 
notice how the bookmark is promoted or demoted, depending on the option 
selected.

Deleting bookmarks
To delete a bookmark from the bookmarks list:

1 Open the Action pane (Window > Action Pane), if it is not already visible, and click 
the Bookmarks tab. 

2 Select the bookmark you want to delete. 

Bookmark move 
tools
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3 Click the Delete Bookmark button in the Bookmarks toolbar (Figure 6.1) to remove 
the bookmark. 

Formatting bookmarks
Jaws PDF Editor allows you to add color and text formatting to bookmarks. You may 
want to do this so that parts of your document can be easily located. For example, 
in a holiday brochure you could format all the bookmarks for hotel information in 
one style and all the bookmarks for travel information in another style. 

Use the formatting options at the top of the Bookmarks tab in the Action Pane to 
apply color, bold or italic to your bookmarks, or use the predefined bookmark styles 
supplied with Jaws PDF Editor. 

Applying a predefined bookmark style
Jaws PDF Editor is supplied with predefined bookmark styles which you can use to 
quickly apply formatting styles to bookmarks. If the supplied bookmark styles are 
unsuitable you may want to change them, and you can do so in the Options dialog 
box (Tools > Options), as described in “Bookmarks styles” on page 28. 

To use a predefined bookmark style:

1 With the Action pane open (Window > Action Pane), click the Bookmarks tab. 

2 From the list select the bookmarks you want to format. Use the Ctrl and Shift keys 
to select multiple bookmarks, if necessary. 

3 Select the style you want to apply from the Style drop down list on the Bookmarks 
tab.

The style is applied to your selected bookmark.

See also “Quick bookmark formatting” on page 55 for details about applying styles 
to multiple bookmarks. 

Quick bookmark formatting
Jaws PDF Editor allows you to apply styles and text formatting to bookmark levels. 
When the new styles are applied, all bookmarks in the PDF document are updated 
with the new styles unless No Change has been selected as the formatting option. 
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Jaws PDF Editor contains nine predefined formatting styles for you to use, or you can 
create custom styles and apply these instead. See “Bookmarks styles” on page 28 for 
information on creating bookmark styles. 

Figure 6.5 Bookmark Quick Format Text dialog box

To format bookmarks levels: 

1 Click the Quick Format button in the Bookmarks toolbar (Figure 6.4) to open the 
Quick Format dialog box (Figure 6.5). 

2 For each level, choose the style that you want to apply from the following choices:

• Pre-defined styles: choose one of the nine styles supplied with Jaws PDF Editor.

• Custom style: create a Custom style, select the Standard default style or select 
No Change if you have applied custom formatting to a bookmark that you do not 
want overridden. This setting will be applied to all bookmarks at the selected level. 

3 Click OK to apply the formatting changes to the bookmarks and close the dialog box. 

Quick page zoom formatting 
Jaws PDF Editor allows you to globally set the zoom level of all bookmarks in a 
document to the same level setting.To apply zoom level settings: 

1 Open the Action pane (Window > Action Pane), if it is not already open, and click 
the Bookmarks tab. 

2 Click the Quick Set All Bookmark Zoom button in the Bookmark toolbar (Figure 
6.4) to open the Quick Set Zoom Level dialog box.
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3 Select the zoom level you want to use from the following options:

Inherit last user zoom: Opens the page using the zoom level in effect when the 
bookmark was clicked. 

Current zoom level: Opens a page at the zoom level used when the bookmark was 
added. 

Actual size (100%): Opens the page at the actual page size.

Custom: Opens the page at the zoom level entered here.

Fit width: Opens the page zoomed to the width of the Document pane.

Fit page: Opens the page zoomed to the size of the Document pane.

4 Click OK to apply the settings and close the dialog box. 

Figure 6.6 Quick Set Zoom Level dialog box
WORKING WITH BOOKMARKS  INDEX | CONTENTS | �>57<�



Chapter 7
Working with Comments
Use the comment tools in Jaws PDF Editor to review and comment your PDF 
documents. Jaws PDF Editor supports the following comment types: 

• Notes

• Strikeouts 

• Highlights

• Underlines

Comments supported for display only: Jaws PDF Editor supports the viewing of 
Stamp, Freehand, Line, Rectangle, Circle and Free Text comments. Associated 
comments can be opened and the text edited. These types of comments cannot be 
added to or deleted from the document using Jaws PDF Editor. 

Unsupported comments: Jaws PDF Editor does not support, Sound, Movie or File 
Attachment comments. When these comment types are encountered in a PDF a 
placeholder icon appears on the page but no action occurs if you click the 
placeholder.

You can also save your comments to a file or e-mail them directly from Jaws PDF 
Editor1. 

1. Jaws PDF Editor supports MAPI compliant clients only. 
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Tools for working with comments
Comment tools can be found in the Comments toolbar (Figure 7.1), which by default 
is located in the Comments tab of the Action Pane.

Figure 7.1 Comment toolbar

If you do not have this toolbar available, select the Comment check box in the 
Toolbars tab of the Customize dialog box (Tools > Customize). By default this 
toolbar displays on the Comments tab in the Action Pane. 

Annotating a PDF document
Using the tools in the Comment toolbar you can annotate a PDF document with 
notes, highlights, strikeouts and underlines. You may also add an additional note to 
an annotation, providing more information where you think it is needed. 

Adding comments
To add a comment to a PDF document: 

1 Decide which comment type you want to use and select the correct tool in the 
Comment toolbar (Figure 7.1) (or select Action > Comments > Comment type).

2 Drag your cursor over the text you want to comment, or in the case of the Note 
tool, click at the appropriate place on the page.

3 To add some commentary text to a comment, double-click the comment and enter 
your text in the window that opens. If you would prefer to have the text box open 
automatically each time you add a comment, select Automatically Open Comment 
Window in the Comment options dialog box (Tools > Options > Comments).

Removing comments
To remove (delete) a comment:

1 Select the comment you want to delete in the comments list in the Action Pane. 
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2 Click Delete Comment in the Comment toolbar, or press Delete on your keyboard, 
to remove the comment. 

NOTE: If you accidently remove a comment by mistake, use the Undo button in the Edit toolbar to 
get the comment back. 

Hiding comments
You can hide all comments if they are proving to be an unhelpful distraction as you 
read through a document. To hide comments, click the Show/Hide Comments
button in the Comments toolbar. Use the same button to reveal the comments again. 

Changing the color and caption of a comment
Jaws PDF Editor allows you to change the color and caption of any comment that 
you have added to a document, overriding the default setting in the Comment 
properties dialog box (described in “Comment options” on page 29). 

To change the color and caption of a comment: 

1 Select the comment you wish to change by clicking it. 

2 Click the Comment Properties tool in the Comment toolbar to open the Comment 
Properties dialog box (Figure 7.2). 

3 Select a new color for the comment and enter a new caption message. 

4 Click OK to save your settings and close the dialog box. 

Figure 7.2 Comment Properties dialog box
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You can also change the default color of the comments as you add them by right 
clicking on the document pane and selecting Fast Color Switch from the pop-up 
menu.

NOTE: The steps above describe how to change the properties of the current comment. To change 
the default properties for all comments, choose Tools > Options > Comment and set your 
desired options.

Using the Action Pane to view comments
Comments that have been added to a PDF document are listed in the Action Pane 
under the Comments tab. If you are unable to see the Action Pane, click Windows 
> Action Pane, or click the Action Pane button located in the lower left corner of 
the Document Pane. 

Figure 7.3 Action Pane showing Comments

Comments are sorted according to the selected option in the Sort by drop-down 
list. By default, comments are sorted by page, but you may also sort by Type, Caption 
and Date. 
WORKING WITH COMMENTS  INDEX | CONTENTS | �>61<�



JAWS PDF EDITOR™ 2

WORKING WITH COMMENTS  INDEX | CONTENTS | �>62<�
Clicking a comment in the Action Pane opens the page in the Document Pane. 
Double-clicking a comment opens the page and the comment text box, allowing you 
to see the notes for the comment text. 

Importing and exporting comments
Jaws PDF Editor allows you to save your comments to a file and import them into 
another PDF document. This feature is useful when several people are reviewing the 
same document and you want to see all comments in one PDF document. 

NOTE: You can import comments from Adobe®Acrobat® 5.0 onwards (PDF 1.4).

Figure 7.4 Workflow for distributing a PDF document to multiple reviewers

Exporting comments
To export (save) your comments: 

1 Open the PDF document containing the comments you want to save.

2 In the Action Pane, select those comments you want to save, or, to save all
comments, ensure no comments are selected. 

3 Click the Export Comments button to open the Export comments dialog box.

4 Enter a name for your comments file.

5 Click OK to create the file and close the dialog box. 
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their comments
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Importing comments 
Jaws PDF Editor allows you to import comments into a PDF document. Existing 
comments will not be changed or removed when you import new comments. 

NOTE: Jaws PDF Editor cannot determine if the comments you are importing are relevant to the PDF 
document, or were created for a completely different document. 

To import comments in a PDF document: 

1 Open the PDF document you want to import the comments to.

2 Click the Import Comments button. The Import comments dialog box opens.

3 Select the FDF file you want to import.

4 Click OK to add the comments and close the dialog box. 

Sending comments via e-mail
Jaws PDF Editor also supports MAPI e-mail clients (such as Outlook and Eudora). 
This allows you to e-mail the comments file directly from Jaws PDF Editor, without 
having to save it to disk. 

Click the E-mail Comments button to start a new e-mail in your default e-mail client 
with the comments file automatically attached. 

Printing comments
To print comments:

1 Open the Print dialog.

2 In the Print What: drop down select Document and Comments.

3 Click OK to print.

NOTE: Comment windows print in their current state (open or closed). To open all comment notes, 
right-click in the Comment tab and select Open All Comments in the popup menu.
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Chapter 8
Working with Pages
Jaws PDF Editor allows you to reorganize, extract and delete the pages in a PDF 
document. You can also insert pages from other PDF documents into your 
document. 

Tools for working with pages
Page tools can be found in the Pages toolbar (Figure 8.1), which by default is located 
in the Pages tab in the Action Pane.

Figure 8.1 Pages toolbar

If you do not have this toolbar available, select the Pages check box in the Toolbars 
tab of the Customize dialog box (Tools > Customize). 
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Viewing pages in the Action Pane
The Action Pane shows all the pages in a PDF document. Using the options in the 
View control you can view pages as thumbnails or as page numbers. If the Action 
Pane is hidden, select Windows > Action Pane or click the Action Pane button 
located in the lower left corner of the document pane. 

Figure 8.2 The Pages tab in the Action Pane

Moving pages
At times you may want to move and reorganize the pages in a PDF document to 
better suit your needs. You can do this easily in Jaws PDF Editor by dragging and 
dropping pages in the Action Pane. You can also use the same action to move pages 
from one PDF document to another. 

To move pages: 

1 In the Action Pane, select the Page tab. If moving pages between two documents, 
ensure the Action Panes of both documents are visible. 

2 From the pages list, select the page you want to move. Use Click+Shift to select a 
range of adjacent pages, or use Click+Ctrl to select non-adjacent pages.

View control
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3 Click and hold your mouse button and drag the pages to their new position in the 
pages list. A move bar appears as you drag the pages, use this to place the pages at 
the desired location in the document. 

4 Release your mouse button to move the documents to their new location. Although 
the page appears to have been moved in the pages list it has not yet been moved in 
the PDF document. 

5 To update the page order in the document, click the Apply Order Updates button 
in the Pages toolbar, or press Enter. Click Cancel Order Updates to undo your 
update.

If you need to undo a page move, click the Undo button in the Edit toolbar. 

NOTE: If more than one copy of Editor is open you cannot drag and drop pages between copies. Files 
must be open in the same copy of Editor to support drag and drop between files.

Inserting and extracting pages 
Jaws PDF Editor allows you to insert pages from other PDF documents. Using this 
feature you can collate pages from several sources into one document. Jaws PDF 
Editor also allows you to extract pages from a PDF document and add them to 
another document. 
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Inserting pages
To insert pages into a PDF document: 

1 Click the Insert Pages tool or select Action > Pages > Insert Pages. The Insert Pages 
dialog box opens (Figure 8.3). 

Figure 8.3 The Insert Pages dialog box

2 Enter information in the fields as follows:

From document: Click the Open button and navigate to the PDF document 
containing the pages you want to insert.

Pages: Enter the PDF document page numbers of the pages you want to insert, for 
example, 2, 7, 10-13. 

Into current document: Select where you want the pages to be added. Use the 
options in the drop-down list to insert the pages before or after the current page, 
the first page, the last page or a specified page number.

Include bookmarks: Select this check box to also add any bookmarks that may be 
present in the pages you are adding. 

3 Click OK to insert the pages and close the dialog box. 

To undo an insert page command, click the Undo button in the Edit toolbar. 
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Extracting pages
To extract pages from a PDF document: 

1 Click the Extract Pages tool or select Action > Pages > Extract Pages. The Extract 
Pages dialog box opens (Figure 8.4). 

Figure 8.4 The Extract Pages dialog box

2 Enter information in the fields as follows:

Pages: Enter the PDF page numbers of the pages you want to extract, for example, 
2, 7, 10-13. 

Include Bookmarks: Select this check box to also extract the bookmarks that may 
be present in the pages. 

Extract selected pages and: Select how you want Jaws PDF Editor to handle the 
pages it extracts: Create new document or Insert into existing document. 

Delete pages after extracting: Select this option if you want the pages to be deleted 
after they have been extracted. 

3 Click OK to extract the pages and close the dialog box.

To undo an extract page command, click the Undo button in the Edit toolbar. 
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Deleting pages
To delete pages from a PDF document: 

1 In the Action Pane, Pages tab, select the pages you want to delete. If necessary, use 
the Ctrl or Shift keys to make multiple selections. 

2 Click the Delete Pages tool to remove the pages from the PDF document. 

Alternatively, select Action > Pages > Delete Pages to open the Delete Pages dialog 
box (Figure 8.5) and enter the page numbers that you want to delete. 

Figure 8.5 The Delete Pages dialog box

NOTE: Click the Undo button to restore deleted pages. 

Rotating pages
You can rotate pages in a document using the rotate pages tools in Jaws PDF Editor. 

To rotate pages in a PDF document: 

1 With the Page tab displayed in the Action Pane and “Thumbnails” selected, select the 
page you want to rotate. (You may also select a number of pages by using your Shift
key to select connected pages, or the Ctrl key to select disconnected pages.)

2 Click the Rotate Page Left or Rotate Page Right tool in the Pages toolbar (Figure 
8.1) to rotate the page 90° or click twice to rotate 180°. 
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Chapter 9
Document Security
PDF files support security features which prevent unauthorized users from opening 
the document or changing its contents. Jaws PDF Editor supports and maintains any 
document security measures that are present in the PDF file and allows you to 
change security, provided you have the necessary password. 

Viewing document security 
To see what security measures are currently in force, open the Security Settings 
dialog box (Figure 9.1), by clicking the Document Settings button and selecting 
Security Settings. 

Figure 9.1 The Security Settings dialog box 
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Changing PDF file security
To change the security settings that are currently in force in a PDF document: 

1 In Document Settings, select the Security Settings dialog box (Figure 9.1). 

2 Click the Set File Security button. If the PDF file is protected with a “Change 
Security” password, enter it in the dialog box that opens and click OK. 

Figure 9.2 The Security Settings Step 1 - Set Permissions dialog box

3 Set your required security settings from the following options: 

Security level: Choose from 40-bit or 128-bit encryption. 40-bit encryption complies 
with PDF 1.3 standard and provides basic PDF file security. 128-bit encryption 
complies with PDF 1.4 standard and provides more advanced security. 

Printing: Select the security setting for document printing. 

Copying of text and graphics: Select the security setting for copying text and 
graphics in a document. 

Content Access for the Visually Impaired: (128-bit encryption only). Select the 
security setting for making text available to screen readers for the visually impaired 
and indexing.

General Editing: Select the security setting for general editing. General editing 
includes working with pages, bookmarks and document opening properties. See also, 
Document Assembly, below. 
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Document Assembly: Select the security setting for document assembly (deleting, 
rotating, inserting and extracting pages), when General Editing is not allowed. This 
option is not available when 40-bit encryption has been selected.

Comment Authoring: Select the security setting for adding and changing comments 
and form fields. See also, Form Field Fill-in and Signing. 

Form Field Fill-in and Signing: Select the security setting for form fields and digital 
signatures when Comment Authoring is not allowed. Form fields and digital signatures 
are not available in Jaws PDF Editor. This option is not available when 40-bit 
encryption has been selected. 

4 Click Next to advance. The Security Settings Step 2 - Set Passwords dialog box
(Figure 9.2) opens.

Figure 9.3 The Security Settings Step 2 - Set Passwords dialog box

5 Set the following options:

Require a password to Change security settings: Select this check box and enter a 
password to prevent unauthorized users from changing the security settings in force 
in the PDF file. 

Require a password to open document: Select this check box and enter a password 
to prevent unauthorized users from opening the PDF file. 

6 Click Finish to implement the new security settings in your PDF file.
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Removing document security settings
To remove all security settings: 

1 Select File > Set File Security > None, or click the Remove Security button in the 
Security Settings dialog.

2 If prompted, enter the “Change Security” password and click OK.

3 Click OK to confirm your new security settings. 
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Chapter 10
Preparing a PDF Document for 
Distribution
Jaws PDF Editor can help you to prepare a PDF document for distribution with the 
Finish Document Wizard. 

Using the Finish Document Wizard
The Finish Document Wizard takes you through all the steps needed to properly 
prepare your document for distribution, as follows: 

1 Start the Finish Document Wizard. Click the Finish Document Wizard button in the 
Info toolbar, or click File > Finish Document Wizard. 

Figure 10.1 The Finish Wizard - Select Features Dialog window
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2 Select the document options you want to open in the wizard. The available options 
are as follows: 

Enter General Information (title, subject, author, keywords): Select this check box 
to access the options for general document information. See “General Information” 
on page 42 for details about these options. 

Set File Open Actions (open to page, zoom level, page view, and so on): Select this 
check box to access the options for file opening actions. See “PDF file default opening 
options” on page 45 for more information on the options that are available.

Set Security (restrict printing, changing, adding comments, and so on): Select this 
check box to access the PDF document security options. See “Changing PDF file 
security” on page 71 for more information on the options that are available.

Set Passwords (open and security): Select this check box to access password 
options, which allow you to enter a password to open the document and another to 
change security settings. 

3 Click Next to advance to the next screen in the wizard, and enter the information 
as required in the dialog box that opens. 

4 Click Next to advance to the next screen or click Finish to close the Finish 
Document Wizard and implement your choices. 

5 In the Save As dialog box, enter a name for your PDF document. 

6 Click OK to save the PDF document and close the dialog. 
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Chapter 11
Reference Section
This section provides technical information relating to the operation of Jaws PDF 
Editor.

Links supported by Jaws PDF Editor
Jaws PDF Editor supports the following types of links and hyperlinks: 

• Links between pages

• Web pages links

• E-mail links

• Some “Execute Menu Item” actions.

Jaws PDF Editor does not allow you to add links to PDF files. Links must be added 
during PDF file generation, for example by using the Word macro and Jaws PDF 
Creator.
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Keyboard shortcuts
Table 11.1 lists the default keyboard shortcuts used by Jaws PDF Editor. If you wish, 
you can choose a different shortcut using the options in the Customize dialog box, 
as described in “Customizing keyboard shortcuts” on page 19. 

Table 11.1 Jaws PDF Editor keyboard shortcuts

Command Shortcut

Action Pane F6

Actual Size Ctrl + 1

Add Area Bookmark Ctrl + Alt + K

Add Bookmark Ctrl + K

Add Bookmark from Text Ctrl + Shift +K

Cascade Files Shift + F5 

Close All Documents Ctrl + Alt + F4

Close Document Ctrl + F4

Comment Properties Alt + Enter

Copy Text Ctrl + C

Customize... Ctrl + Shift + C

Cut Ctrl + X

Delete Pages dialog Ctrl + Shift + D

Document Settings... Ctrl + Alt + D

Exit Alt + F4

Export Comments Ctrl + Alt + E

Extract Page Ctrl + Shift + X

Find Ctrl + F

Find Next Ctrl + Shift + F

Finish Document Wizard Ctrl + W
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First Page Ctrl + Home

Fit Page Ctrl + 0

Fit Width Ctrl + 2

Font Info Ctrl + Alt + D

Full Screen (enter) F7

Full Screen (exit) Esc

Go To Ctrl + G

Help F1

Hide/Show Menus F9

Hide/Show Toolbars F8

Hide/Show Toolbars except 
Navigation

F10

Highlight H

Highlight Area Shift + H

Import Comments Ctrl + Alt + I

Insert Page Ctrl + Shift + I

Last Page Ctrl + End

Next Page Page Down

Next View Ctrl + Right Arrow

Note N

Open Ctrl + O

Paste Ctrl + V

Previous Page Page Up

Previous View Ctrl + Left Arrow

Table 11.1 Jaws PDF Editor keyboard shortcuts (...continued)

Command Shortcut
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Print Ctrl + P

Print Preview Ctrl + Alt + P

Print Setup Ctrl + Shift + P

Program Options Ctrl + Shift + O

Quick Format Bookmarks Ctrl + Alt + F

Quick Set All Zoom Ctrl + Alt + Z

Redo Ctrl + Y

Rotate Page Dialog Ctrl + Alt + R

Save Ctrl + S

Save As Ctrl + Shift + S 

Save Optimized Ctrl + F5

Scroll Down Arrow - Down or scroll mouse 
wheel

Scroll Left Arrow - Left

Scroll Mode S

Scroll Right Arrow - Right

Scroll Up Arrow - Up or scroll mouse wheel

Security Info Ctrl + Alt + D

Select All Ctrl + A

Select Text Area P

Select Text Line L

Strikeout O

Strikeout Area Shift + O

Tile Horizontally Shift + F4 

Table 11.1 Jaws PDF Editor keyboard shortcuts (...continued)

Command Shortcut
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Tile Vertically Shift + F3 

Underline U 

Underline Area Shift + U

Undo Ctrl + Z

Zoom Box Z

Zoom In Ctrl + Num + or press mouse wheel

Zoom Out Ctrl + Num -

Table 11.1 Jaws PDF Editor keyboard shortcuts (...continued)

Command Shortcut
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COPYRIGHT AND TRADEMARKS

Jaws PDF Editor User Manual

Version 2

Document Issue: 102

November 2003

Part number: JAWS-2.1.0 PDFEditor

Copyright © 2003 GLOBAL GRAPHICS SOFTWARE LIMITED

All Rights Reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form or by any 
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of Global Graphics Soft-
ware Limited.

The information in this publication is provided for information only and is subject to change without notice. Global Graphics Software 
Limited and its affiliates assume no responsibility or liability for any loss or damage that may arise from the use of any information in 
this publication. The software described in this book is furnished under License and may only be used or copied in accordance with 
the terms of that License.

Adobe, Adobe Photoshop, Adobe Type Manager, InDesign, Acrobat, Display PostScript and PostScript are registered trademarks and 
Distiller and PostScript 3 are trademarks of Adobe Systems Incorporated.

Jaws, Jaws PDF Creator, Jaws PDF Courier, Jaws PDF Server, and Jaws PDF Editor are all trademarks of Global Graphics Software Lim-
ited and may be registered in certain jurisdictions.

Other brand or product names are the registered trademarks or trademarks of their respective holders.

END USER LICENCE

This Licence (and the terms and conditions contained within it) is a legal agreement between you (the End User) and Global Graphics 
Software Limited, a company incorporated in England with Company No 2049413 with registered office at Barrington Hall, Bar-
rington, Cambridge CB2 5RG or in the United States with Global Graphics Software Inc, a company incorporated in Massachusetts, 
with a principal address at 95 Sawyer Road, Three University Park, Waltham, MA 02453 (both defined for the purpose of this Licence 
as Global Graphics). This Licence sets out the terms upon which Global Graphics and its licensors licences to the End User the Soft-
ware. The End User must only install and use the Software in accordance with the terms of this Licence and the End User’s particular 
attention is drawn to the terms of the licence (Clause 2) (and the restrictions and prohibitions contained within that Clause), the lim-
ited warranty (Clause 3) and the limitation of liability (Clause 4). 

By installing, loading, copying, storing or otherwise using the Software, the End User agrees to be bound by the terms of this Licence. 
If the End User does not wish to be bound by the terms of this Licence, the End User should not install, load, copy, store or otherwise 
use the Software, and return the Software or the Documentation for a refund of the Total Charges.

 1 INTERPRETATION

1.1 The expressions set out below shall have the meanings in this Licence ascribed to below:

1.2 Charges mean the fee payable by each End User as identified in the Purchase Order and Total Charges means the total fees 
payable by all End User’s;

1.3 End Users means the individual or company licensed to use the Software under or in respect of this Licence as set out in the 
Purchase Order ;

1.4 Intellectual Property means copyright, domain names, design rights, database rights, semi-conductor topographical rights, pat-
ents, trade marks (registered or unregistered), service marks, registered designs or any applications thereof, and all other intel-
lectual or industrial property rights of a similar nature and Intellectual Property Rights means rights in such intellectual 
property;

1.5 Purchase Order means the written or electronic order for the Software submitted by the End User ;

1.6 Software means the registered version of the JAWS PDF Editor, together with any changes, modifications, adaptations or 
alterations thereto together with any subsequent versions, releases and corrections and any accompanying documentation. 

 2 LICENCE

2.1 In consideration of the payment by the End User of the Total Charges, Global Graphics grants to the End User, a non exclu-
sive, non transferable right to install and use the Software on the terms of this Licence 
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2.2 The End User’s rights and obligations in respect to the use of the Software is as follows:

The End User may:

2.3 install and use the number of copies set out in the Purchase Order, provided always that only one copy of the Software on a 
single computer subject to both the following conditions being satisfied 

2.4 (a) End User interaction is required to operate the Software; 

2.5 (b) there is a one-to-one (1:1) relationship between the End User and the Software.

2.6 For the avoidance of doubt the End User is responsible for the installation of the Software and installation must be performed 
in accordance with the terms of the documentation accompanying the Software.

2.7 make one copy of the Software for archival purposes, provided the archive copy is not installed or used on any computer ;

2.8 use the Software on a network, provided that the End User has a licensed copy of the Software for each computer that can 
access the Software over the network. For the avoidance of doubt the End User must not exceed the total numbers of 
licensed copies set out in the Purchase Order ;

2.9 install an additional copy of the Software on a home or portable computer, provided that the End User is the primary user of 
the computer on which the Software was first installed. However, the Software on the secondary computer may not be used 
by another person at the same time the Software on the primary computer is being used;

2.10 install additional copies of the Software on the same computer, where the computer is capable of running more than one 
operating system (a “multi-boot” system) provided that only one copy of the Software is available for use at any one time;

The End User shall not (and shall procure that any third party shall not):

2.11 copy or make derivative works from the Software, except as set out above. Any copies that you are permitted to make pur-
suant to this Licence must contain the same copyright and other proprietary notices that appear on or in the Software;

2.12 sublicense, assign, rent, lease, lend, export or re-export or otherwise market or distribute the Software, or any portion 
thereof

2.13 Modify, change, alter, adapt, translate, reverse engineer, decompile, disassemble or otherwise attempt to discover the source 
code of the Software, or create derivative works from the Software, except that in the European Community, you may 
reverse engineer only for interoperability purposes and then only if all conditions of Article 6 of Council Directive 
91/250/EEC are met.

 3 WARRANTY

3.1 Global Graphics warrants to the End User that the Software will perform substantially in accordance with the documentation 
supplied with the Software for the ninety (90) day period following receipt by the End User of the Software.   To make a war-
ranty claim, the End User must return the Software to the location where obtained it together with a copy of proof of pur-
chase within such ninety (90) day period. 

3.2 If the Software does not perform substantially in accordance with the documentation supplied with the Software, the entire 
and exclusive liability and remedy shall be limited to either, at Global Graphics option.

3.3 the replacement of the Software; or 

3.4 the refund of the Total Charges 

3.5 The warranty set out in this Clause 3.1, and the entire and exclusive liability and remedy set out in Clause 3.2 states the sole
and exclusive obligation of Global Graphics to the End User and sets out the entire remedies which Global Graphics and/or 
its licensors have to the End User for breach of this warranty. 

 4 LIMITATION OF LIABILITY

4.1 Neither party excludes or limits liability to the other party for death or personal injury caused by negligence or for fraud or 
fraudulent misrepresentation nor where liability cannot be excluded or limited as a matter of law (e.g. breach of any obliga-
tions implied by Section 12 of the Sale of Goods Act 1979 (as amended) or Section 2 of the Supply of Goods and Services 
Act 1982).

4.2 Subject to the provision of Clause 3.1 and 4.1, all representations, warranties, conditions whether implied by statute or other-
wise are excluded from this Licence. In the case of representations, warranties, conditions implied by statute these are 
excluded to the fullest extent permitted by law. [In particular, Global Graphics and its licensors are not aware of the purposes
for which the End User is to use the Software make no warranties, express or implied, as to the Software’s fitness for any par-
ticular purpose.]
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4.3 The End Users attention is also drawn to the following and subject always to the provisions of Clauses 3.1 and 4.1, Global 
Graphics and its licensors:

4.3.1 do not and cannot warrant that the Software is free from minor errors not materially affecting the performance or 
functionality of the Software;

4.3.2 do not and cannot warrant that the Software is and will be free from viruses (including, but not limited to, hidden rou-
tines, worms, logic or time bombs, disabling or disruptive codes or routines, expiration dates and software switches). 
However, whilst Global Graphics has used reasonable endeavours and taken all reasonable steps to check the same, the 
End User is solely responsible for performing virus and other checks on the Software.

4.3.3 are not and shall not be liable for any failure or malfunction resulting wholly or to any material extent from the negli-
gence, operator error, any other misuse or abuse of the Software;

4.3.4 are not and shall not be liable for any failure to comply with the terms of this Licence including but not limited to, the 
decompilation, transfer, disassembly, reverse engineering, modification, alteration or adaptation of the Software or its 
merger with any other program or any maintenance repair adjustment alteration or enhancement of the Software by 
any person other than Global Graphics;

4.3.5 are not and shall not be liable for any failure by the End User to implement recommendations advised by Global 
Graphics in respect of, or solutions for faults in, the Software.

4.4 Subject always to the provisions of Clause 4.1, the aggregate liability of Global Graphics under this Licence (without prejudice
to any non-financial remedies), in contract, tort, misrepresentation or otherwise shall be limited to the Total Charges.

4.5 For the avoidance of doubt, the Supplier shall not have any liability to the Customer for any:

4.5.1 loss of profit, loss of use, loss of savings, goodwill or business interruption; or,

4.5.2 indirect, economic, consequential, special or financial loss or damage; or

4.5.3 loss of data.

 5 INTELLECTUAL PROPERTY, OWNERSHIP AND RISK

5.1 The Software is and remains the property of Global Graphics and/or its licensors and is protected by amongst other things by 
copyright law. All right, title to, ownership of and all Intellectual Property Rights and all other proprietary rights in the Soft-
ware belong to and shall belong to, vest in and shall remain vested in Global Graphics (and its licensors as the case may be). 

5.2 In addition, and for the avoidance of doubt, the End User shall have no right to use Global Graphics or its licensor’s trade-
marks with its promotion or publication of the Software, without Global Graphics written approval.

5.3 The End User shall not remove any product identification, copyright notices, trade marks or other legends set forth on the 
Software and shall reproduce all such notices on any copies. 

 6 RISK IN THE SOFTWARE PASSES TO THE END USER ON DELIVERY.

 7 CONFIDENTIALITY 

7.1 The Software is owned by Global Graphics and its licensor(s) and is protected by copyright law, trade secret law, and as oth-
erwise set forth in this Licence. 

7.2 The End User agrees not to disclose or make available the Software, or any portion or copy thereof, or the results of any 
benchmark tests using the Software, to any third party without Global Graphics prior written consent.

 8 TERMINATION

8.1 Global Graphics may terminate this Licence immediately as notice if you fail to comply with any of the terms and conditions 
of this Agreement. Upon termination, the End User shall cease using the Software and shall remove the Software from any 
personal computer or server and destroy all copies of the Software. Termination of this Agreement shall be without prejudice 
to the other rights and remedies of the either party. 

8.2 The provisions of Clauses 4,5 and 6 shall survive the termination of this Agreement as shall any provisions which are 
expressed, or by implication are intended, to survive termination of this Agreement. 

 9 GENERAL

9.1 This Licence shall be governed in all respects by English Law and subject to the non-exclusive jurisdiction of the English 
Courts.
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9.2 This Licence is personal to the Global Graphics and the End User. Neither party shall assign, novate, sub-contract or other-
wise dispose of all or any part thereof without the previous consent in writing of the other party.

9.3 No variation of this Licence shall be binding upon the parties unless the same shall be in writing duly signed by a director on 
its behalf and such variation shall be peculiar to the circumstances mentioned by such writing and shall not be regarded as a 
general variation. The failure of either party to insist upon strict performance of any provision of this Licence, or the failure of 
either party to exercise any right or remedy to which it is entitled hereunder, shall not constitute a waiver thereof and shall 
not cause a diminution of the obligations established by this Licence.

9.4 Except as otherwise expressly provided no Licence communication from one party to the other shall have any validity under 
this Licence unless made in writing by or on behalf of either party. Any notice or other communication whatsoever which is 
required or authorised by this Licence to give or make to the other, shall be served by e-mail, facsimile or post in a prepaid 
first class letter, addressed to Global Graphics at the registered office set out in the pre amble to this Licence. If any notice or 
other communication is sent by e-mail, the sender shall confirm the communication by way of a letter sent by first class post. 
Any letters sent by first class post which is not returned as being undelivered that notice or communication shall be deemed 
for the purposes of this Licence to have been given or made on the second day after posting. Any notice served by facsimile 
or telex shall be considered to have been delivered when actually received by the recipient.

9.5 This Licence together with the Schedule to it, represents the entire agreement between the parties and supersedes all prior 
agreements, arrangements and understanding between the parties to that subject matter.

9.6 Pursuant to section 1(2) of the Contracts (Rights of Third Parties) Act 1999, the parties intend that no term of this Licence 
may be enforced by a person who is not a party to this Licence but this does not affect any right or remedy of a third party 
which exists or is available apart from under that act.

9.7 If any provision of this Agreement is held invalid, illegal or unenforceable for any reason by any court of competent jurisdic-
tion, such provision shall be severed and the remainder of the provisions hereof shall continue in full force and effect as if this 
Licence had been executed with the invalid, illegal or unenforceable provision eliminated. 

 10 U.S. GOVERNMENT SUPPLY

10.1 This Software is a commercial computer software program developed at private expense and is subject to the following 
Restricted Rights Legend: “Use, duplication, or disclosure by the United States Government is subject to restrictions as set 
forth in (i) FAR 52.227-14 Alt III, (ii) FAR 52.227-19; as applicable. Use by agencies of the Department of Defence (DOD) is 
subject to Global Graphics customary commercial license as contained in the accompanying license agreement, in accordance 
with DFAR 227.7202-1 (a). For purposes of the FAR, the Software shall be deemed ‘unpublished’ and licensed with disclosure 
prohibitions, rights reserved under the copyright laws of the United States.

 11 CONTACT INFORMATION

11.1 Help and assistance together with detail of support and maintenance are available on the website details of which are set out 
in the documentation accompanying the Software. The End User should wherever possible seek help and assistance from and 
contact Global Graphics via the website, however any written communications should be sent to the registered office, details 
of which are set out in the pre amble to this Licence. If sending mail, or leaving bug reports on the web server, please remem-
ber to include at least your e-mail address so that we can reply to you.

Europe:

Global Graphics Software Limited
Barrington Hall
Barrington
Cambridge, CB2 5RG 
UK

telephone +44 1223 873 800
fax +44 1223 873 873

United States:

Global Graphics Software, Inc.
5875 Trinity Parkway
Suite 110
Centreville, VA 20120
USA

telephone +1 703 266 9588
fax +1 703 266 9582

Web: www.jawspdf.com

E-mail: sales@jawspdf.com
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